wiki:quintagroup.dropdownmenu

Version 3 (modified by olha, 9 years ago) (diff)

--

quintagroup.dropdownmenu

This is a eggified package of qPloneDropDownMenu product. It was not released yet.

Requires

Plone 3.0, Plone 4

Installation

As soon as quintagroup.dropdownmenu is released it will be able to be installed as a Python package by adding it to eggs and ZCML section of your buildout:

[instance]
....
eggs =
    ....
    quintagroup.dropdownmenu
...

zcml = ....
       quintagroup.dropdownmenu 

Usage

Attachments (12)

Download all attachments as: .zip