Changeset 2430 in products


Ignore:
Timestamp:
Jun 1, 2010 11:35:10 AM (10 years ago)
Author:
mylan
Message:

#131: Update version for required quintagroup.canonicalpath package to >= 0.7

File:
1 edited

Legend:

Unmodified
Added
Removed
  • quintagroup.plonegooglesitemaps/trunk/setup.py

    r2429 r2430  
    2626      install_requires=[ 
    2727          'setuptools', 
    28           'quintagroup.canonicalpath>=0.4', 
     28          'quintagroup.canonicalpath>=0.7', 
    2929          'quintagroup.catalogupdater', 
    3030          'archetypes.schemaextender', 
Note: See TracChangeset for help on using the changeset viewer.